Current time: 11-30-2020, 03:24 AM Hello There, Guest! (LoginRegister)

Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Strange results
11-02-2011, 11:58 PM
Post: #6
RE: Strange results
(11-02-2011 11:50 PM)pmeenan Wrote:  The connection view looks to be a bug where a connection ID is being re-used (or something like that) - there should NEVER be 2 socket connect bars on the same connection :-(
(11-02-2011 11:50 PM)pmeenan Wrote:  What is strange, from different location also running on IE7 I have correct chart.
Is the page publicly accessible? If so I'd like to try to reproduce the problem so I can get a fix in place (feel free to PM me or send a note to pmeenan@webpagetest.org). If the page isn't available, can you "Publish to http://www.webpagetest.org" the results and send me the link so I can see if it is just a drawing problem or if it was really an agent problem?

Thanks,

-Pat

Unfortunately this application is not publicly accessible and I am afraid I am not allowed to send any details about it.

Anyway - what does "Publish to http://www.webpagetest.org" mean? Is it possible to upload results to public instance?
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
Strange results - ash - 11-02-2011, 08:33 PM
RE: Strange results - pmeenan - 11-02-2011, 11:33 PM
RE: Strange results - ash - 11-02-2011, 11:36 PM
RE: Strange results - pmeenan - 11-02-2011, 11:34 PM
RE: Strange results - pmeenan - 11-02-2011, 11:50 PM
RE: Strange results - ash - 11-02-2011 11:58 PM
RE: Strange results - pmeenan - 11-03-2011, 12:36 AM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)