MyBB Internal: One or more warnings occured. Please contact your administrator for assistance.
SSL Gaps
Current time: 10-25-2020, 09:25 PM Hello There, Guest! (LoginRegister)

Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
SSL Gaps
11-17-2015, 03:44 AM (This post was last modified: 11-17-2015 03:45 AM by johnrussell9983.)
Post: #1
SSL Gaps
Hey Pat,
We started seeing some odd behavior in our waterfalls starting around Oct 29/30th. We are seeing long SSL gaps with our sites with EV certs. In some cases the waterfall looks normal(run 1) but all other cases have the gap. We've checked on our side and can't pin this down to anything that was changed. It's across several of our sites and we can't find a common link between them. Is there anything going on with the WPT system that would cause this?

http://www.webpagetest.org/result/151116_ZT_12EC/

Thanks!
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
SSL Gaps - johnrussell9983 - 11-17-2015 03:44 AM
RE: SSL Gaps - agoralski - 12-03-2015, 11:19 PM
RE: SSL Gaps - johnrussell9983 - 12-16-2015, 04:26 AM
RE: SSL Gaps - pmeenan - 12-18-2015, 01:31 AM
RE: SSL Gaps - johnrussell9983 - 12-18-2015, 02:14 AM
RE: SSL Gaps - agoralski - 01-06-2016, 09:54 PM
RE: SSL Gaps - pmeenan - 01-06-2016, 11:21 PM
RE: SSL Gaps - pmeenan - 01-09-2016, 02:29 AM
RE: SSL Gaps - agoralski - 01-11-2016, 06:25 PM
RE: SSL Gaps - Anton Chigurh - 01-12-2016, 12:58 PM
RE: SSL Gaps - pmeenan - 01-13-2016, 03:10 AM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)